суббота, 13 апреля 2013 г.

Metasploit - A Penetration Tester's Guide

Page 251
Before you begin, download and install Metasploit’s vulnerable Linux virtual machine called Metasploitable. (You can find it at http://www.thepiratebay.org/torrent/5573179/Metasploitable/)
OH SH—

Комментариев нет:

Отправить комментарий