четверг, 22 декабря 2011 г.

llvm 3.0 vs w2k

и эти тоже:
On Win32(MinGW32 and MSVC), Windows 2000 will not be supported. Windows XP or higher is required
Вот уроды (c)

2 комментария: